Cómo funciona JustAnswer:

  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.

Formule su propia pregunta a Experto José

Experto José
Experto José, Técnico/Facilitador electricidad y mecánica automotriz
Categoría: Auto Mexico
Clientes satisfechos: 818
Experiencia:  Experiencia de 20 años en electricidad y mecánica automotriz
90472083
Escriba su pregunta sobre Auto Mexico aquí...
Experto José está en línea ahora

Mi rzr se me apagó andando bien, intenté encenderlo y

Esta respuesta ha recibido una valoración:

Mi rzr se me apagó andando bien, intenté encenderlo y arranco bien estando en P, solo que al poner la palanca en Drive o reversa hace como un traqueteo como que algo no engrana bien y se apaga de nuevo que tiene mal??

Hola, mi nombre es José Manuel. Bienvenido a JustAnswer. Estoy revisando su pregunta. Le respondo con detalle lo antes posible.

Estimado, es muy posible que uno de los embragues o correa se haya averiado

Puede decirme el año de su polaris?

Cliente: escribió hace 2 meses.
Ya revisé la banda que de hecho es nueva en un rzr polares 2011
Cliente: escribió hace 2 meses.
Los embragues se ven bien que de hecho también le cambie el secundario hace 2 meses

Estimado, puede describirme un poco mas el problema para entender como se produce

Cliente: escribió hace 2 meses.
Si lo arranco en parking si arranca bien yqueda encendido pero ya al querer moverlo y poner la palanca en la D se va apaga de nuevo
Cliente: escribió hace 2 meses.
Intenté arrancarlo con el cambio puesto y así de plano no enciende
Cliente: escribió hace 2 meses.
Y solo descarga la bateria

Estimado, revisó si llega el voltaje que recibe la batería para mantenerse cargada? Ha podido tomar alguna medición?

Cliente: escribió hace 2 meses.
Si la última vez cargué hasta que llego a 13.5 voltios

Estimado, ha comprobado los bornes de la batería que no estén sucios?

Cliente: escribió hace 2 meses.
Pero la batería no creo por que cuando se me apagó en el monte lo arranqué unas 3 veses aún y si prendía el problema era cuando ya movía la palanca aquí es cuando se apaga

Ok. Le entiendo.

Revisó que la caja de cambios tenga el nivel y condición adecuada de aceite?

Cliente: escribió hace 2 meses.
Esto no lo eh checado

Remueva el tapón de drenaje y revise la condición o si le falta

Estimado, al revisar el aceite de la caja de cambios, por favor dígame el resultado de la evaluación para continuar asistiéndole.

Estimado, su consulta tiene seguimiento.

Si le surgen mas adelante le surgen mas inquietudes, por favor, dígame.
Si es de su agrado, le pido que valore positiva mi atención en las estrellas que le aparecen en la parte superior de esta pantalla. Luego de valorar puede continuar consultando durante 7 días, sin costo adicional, con gusto le serviré.
Saludos.
Att.: José Manuel

Cliente: escribió hace 2 meses.
Hola qué tal? Hasta ahora me llego el kit para darle servicio, ya le hise los cambios de aceites y filtro, solo una vez arranco bien con pila bien cargada, ahora ya no quiere arrancar

Hola estimado.

Puede decirme que tiempo le duró encendido luego de haber arrancado?

Cliente: escribió hace 2 meses.
Fueron 10 minutos yo mismo lo apagué

Ok.

Estimado, puede confirmarme si intentó arrancar el motor luego de apagarlo?

Cliente: escribió hace 2 meses.
Estoy intentando mandarle video pero no se puede no me lo acepta

Por este medio solo es posible enviar imágenes con menos de 5 megabyte

Si desea le puedo ofrecer el servicio premiun para que pueda enviarme el video y poder conversar mejor

Experto José y otros otros especialistas en Auto Mexico están preparados para ayudarle
Cliente: escribió hace 2 meses.
Si intenté caerlo de nuevo después de apagarlo y ya no arranco cambie de pila otra vez ya que tenia otra por si se ofrecía e intentan dar vuelta los Clutch pero suena como si se quedara pegado algo
Cliente: escribió hace 2 meses.
Que costo tiene?

Es un placer haber podido conversar con usted.

Que tenga muy buenas noches!

Att.: José Manuel

Cliente: escribió hace 1 mes.
Hola qué tal puedo preguntar ya le cambié el motor de arranq ue a mi rzr, averigüé sobre unos códigos que aparecen en el tablero y me aparecen code 102, 51, 652
Cliente: escribió hace 1 mes.
Encontré esto
Cliente: escribió hace 1 mes.
Para poder quitar el arranque y cambiarlo tuve que quitar la caja donde va el filtro de aire desarme y volví armar hay un proceso para poder arrancar de nuevo después de haber armado?

Buenas noches estimado. Solo debe llevar el proceso de armado en orden inverso al desarmado

Debe revisar que todas las conexiones estén bien puestas

Cliente: escribió hace 1 mes.
Hola amigo aún ando batallando pero al pareser ya encontré el problema y es que el sensor del sigueñal tenía los cables pelados y hacían corto ahora me gustaría hacer otra pregunta, no pude encontrar el cable original de polaris me dan otro el cual tiene otras dimensiones pero si embona en su lugar, mi duda es si no tendría algún detalle de ponérselo y calarle con este???
Cliente: escribió hace 1 mes.
Envío imagen de arriba es la diferencia solamente

Hola estimado amigo!

Estoy trabajando la respuesta. En breve le envío

Estimado, si la distancia señalada es igual y también el conector (ver imagen adjunta), entonces puede proceder a instalar el nuevo sensor.