Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mec.Eduardo-...
Mec.Eduardo-Benz
Mec.Eduardo-Benz, Mecánico
Categoría: Mercedes
Clientes satisfechos: 3428
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Mercedes Benz
59587294
Escriba su pregunta sobre Mercedes aquí...
Mec.Eduardo-Benz está en línea ahora

Tengo un e300 d modelo 1998 w210, dejo de arrancar en frio,

Esta respuesta ha recibido una valoración:

tengo un e300 d modelo 1998 w210, dejo de arrancar en frio, fue de repente

Hola, bienvenido a JustAnswer, mi nombre es Eduardo y responderé su pregunta, por favor envíeme un OK para iniciar el chat

Cliente: escribió hace 10 meses.
ok

dígame, cuando está frío no arranca? o arranca con dificultad?

Cliente: escribió hace 10 meses.
no arranca. sucedio despues de encontrar una perdida de gasoil en un retorno
Cliente: escribió hace 10 meses.
no arranca

usted menciona que dejó de arrancar en frío, esto indica que caliente arranca?

Cliente: escribió hace 10 meses.
si. se enfria y no arranca. no hay aire en el sistema
Cliente: escribió hace 10 meses.
da error 0180 y 0400

cuando apareció esta pérdida por el retorno, ¿qué trabajo se hizo? ¿solo se cambió la manguera del retorno?

Cliente: escribió hace 10 meses.
si y todos los orrins y una manguera y el k40 por las dudas
Cliente: escribió hace 10 meses.
no hay aire

ha comprobado que los calentadores reciban tensión?

Cliente: escribió hace 10 meses.
no. Son nuevos

es posible que sean nuevos y estén bien, mi pregunta es si ha comprobado que con el motor frío les llegue tensión (12 V)

Cliente: escribió hace 10 meses.
cuando arranca anda bien incluso en alta. sali a la ruta a probarlo y andaba bien. solo que no subia de 165
Cliente: escribió hace 10 meses.
probare mañana ñla tension. que otra cosa puede ser

usted dice que "cuando arranca" entonces hay un momento que arranca aun con el motor frío ¿correcto?

Cliente: escribió hace 10 meses.
si. hechandole un arrancador por el multiple

ok, en ese momento ¿arranca parejo? echa humo claro con olor a gasoil?

Cliente: escribió hace 10 meses.
no arranca fallando un poco y hecha humo

bien, yo opino que puede no estar llegando corriente a los calentadores, hay que probar con una lámpara de prueba de 12 volts que llegue tensión cuando el motor está frío, y si no llega puede hacer un puente desde el positivo de la batería hasta alguno de los calentadores por unos diez a veinte segundos y ver si arranca

Mec.Eduardo-Benz y otros otros especialistas en Mercedes están preparados para ayudarle
Cliente: escribió hace 10 meses.
Q otra cosa podria ser

es lo primero que hay que comprobar, ya que usted menciona que no hay aire en el combustible y con el aerosol arranca, y solo con el motor frío el problema es que los calentadores no funcionan, siendo nuevos es porque no les llega corriente

Cliente: escribió hace 10 meses.
Gracias

Yo sigo en línea si necesita más ayuda, si es tan amable, complete la encuesta de las cinco estrellas para valorar mi atención, esto ayudará a mejorar nuestro servicio, muchas gracias!!. * * * * *