Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Experto José
Experto José
Experto José, Mecánico
Categoría: Mercedes
Clientes satisfechos: 771
Experiencia:  Experiencia de 20 años en electricidad y mecánica automotriz
90472083
Escriba su pregunta sobre Mercedes aquí...
Experto José está en línea ahora

Tengo un colectivo motor om904 1315 estaba funcionando lo

Esta respuesta ha recibido una valoración:

Tengo un colectivo motor om904 1315 estaba funcionando lo más bien hasta que se me prendió la luz del pls y no aceleraba arranca y queda regulando en 1000 cuando le pongo la marcha, directa, ma hace un sacudon y no aceleraba que podrá ser

Hola, mi nombre es José Manuel. Bienvenido a JustAnswer. Estoy revisando su pregunta. Le respondo con detalle lo antes posible.

Estimado, ha notado humo excesivo en el escape, en conjunto con el problema que presenta?

Cliente: escribió hace 10 meses.
No no para nada

Gracias por su tiempo estimado. Puede decirme que revisiones ha hecho hasta el momento?

Cliente: escribió hace 10 meses.
La parte eléctrica desde el adm al pld da todo ok

Ok.

Cliente: escribió hace 10 meses.
Otra cosa, no puedo entrar con la computadora de diagnostico

Estimado, múltiples causas pueden ocasionar el problema que presenta su vehículo, es por tal razón que debe entrar con un escáner para ver códigos de averías, esto le ayudará a perder menos tiempo en el diagnóstico

Estimado, qué escáner está usted utilizando?

Cliente: escribió hace 10 meses.
Sinceramente no lo sé pero vinieron dos mecánicos con el escáner y ninguno pudo entrar, será problema del pld

Ok. Le entiendo

Si los fusibles están bien, significa que el problema de comunicación es por el tipo de escáner que están utilizando

En ese caso lo mas recomendable sería usar el escaner oficial que es el SMART

Cliente: escribió hace 10 meses.
Eso es todo?

De todas formas puede realizar algunas verificaciones sin la necesidad de un escáner, de algunos puntos que pueden ocasionar el problema descrito

Cliente: escribió hace 10 meses.
Cuáles serían?

Lo primero es revisar obstrucción en filtros, tanto el de combustible, como el de aire del motor, luego revisar fugas en todo el sistema de suministro e inyección de combustible

Asimismo revisar que las mangueras de admisión de aire al motor no estén rotas ni flojas

Cliente: escribió hace 10 meses.
Eso está chequeado

Si eso está bien, entonces el problema está en uno de los componentes de control del motor, como el sensor medidor de flujo de aire, sensor de temperatura, bomba de combustible, inyector obstruido o con fuga, entre otros

Cliente: escribió hace 10 meses.
La bomba es nueva, cuando lo compre lo hice revisar y el escáner entró bien trabajo durante 4 meses y ya no pudo entrar mas

Es necesario conectarse con el escáner para no ir probando uno a uno los diferentes sensores, ya que es muy probable que sea un problema de sensor

Estimado, luego de accesar con el escáner, si obtiene código de falla me lo puede enviar por esta misma vía para continuar asistiéndole

Estimado, su consulta tiene seguimiento.

Si le surgen mas inquietudes, por favor hágamelo saber.

Si es de su agrado, le pido por favor, valore positiva mi atención en las estrellas que aparecen en la parte superior de esta pantalla. Luego de valorar, puede continuar consultando durante siete días, sin costo adicional, yo con gusto continuaré asistiéndole.

Estoy a su servicio.

Att.: José Manuel

Experto José y otros otros especialistas en Mercedes están preparados para ayudarle