Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mec.Eduardo-...
Mec.Eduardo-Benz
Mec.Eduardo-Benz, Mecánico
Categoría: Mercedes
Clientes satisfechos: 4311
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Mercedes Benz
59587294
Escriba su pregunta sobre Mercedes aquí...
Mec.Eduardo-Benz está en línea ahora

Hola amigo tengo un mercedes 220 clase c 2009, yo ando con

Esta respuesta ha recibido una valoración:

Hola amigo tengo un mercedes 220 clase c 2009, yo ando con el carro en perfectas condiciones me encuentro en un trafico que tenga que arrancar de nuevo y arranco en baja revolución el carro hace como si se fuese a salir el motor da como unos golpes como si lo estuviera acelerando y des-acelerando de golpe y el carro no tiene averías ni ningún tipo de fallas
Asistente del experto: ¿Has comprobado la correa de transmisión?
Cliente: Es diesel. Y esta en perfectas condiciones
Asistente del experto: ***** ***** voy a poner en contacto con un experto. ¿Hay alguna otra cosa que necesite saber para poder ayudarte mejor?
Cliente: Te agradecería la ayuda. Estuve pensando que podría ser la biomasa
Hola, bienvenido a JustAnswer, mi nombre es Eduardo y trataré de dar la mejor respuesta a su problema
Cliente: escribió hace 26 días.
Quisiera resolver el problema con mi mercedes si me podría ayudar

en principio la falla puede ser del embrague y también puede sumarse el volante bimasa y soportes de motor y transmisión defectuoso son todos elementos que hacen esta falla que describe

continúo

recuerda qué kilometraje aproximadamente tiene el embrague?

Cliente: escribió hace 26 días.
El embrague tiene un año de montado y el carro no es siempre que hace los saltos el soporte del motor nuevo ambos y de la caja nuevo también fue revisado la EGR y esta en perfecta condición el problema del carro es que en baja revolución por ejemplo en primera el da como tirones como si uno acelerará y desacelerar de golpe

ok, y además hace algún sonido de golpeteo metálico?

Cliente: escribió hace 26 días.
Cuando hace esa falla se siente un golpeteo en el carro completo como si el motor o la caja de velocidades se fuese a salir
Cliente: escribió hace 26 días.
El motor hace uno un resaltó como cuando se acelera bruscamente un carro en una velocidad pequeña en este caso en 1. Pero la falla la hace en baja revolución en primera y en 1500rpm el marcador sube y baja loco con el resaltó del carro y la única manera de para es dejando de acelerar y al volver a acelerar ya no lo vuelve a hacer. Y rodando normal no hace ninguna otra averia

y cuando cambió el embrague hace un año no cambiaron el bimasa?

el indicador de rpm oscila bruscamente cuando hace esta falla?

Cliente: escribió hace 26 días.
El mecánico que lo hizo cambio el kit completo ahora no sabría decirle con exactitud.
Cliente: escribió hace 26 días.
Si el indicador de rpm sube y baja cuando hace la falla pero el carro nunca se apaga y tampoco tiene la luz de averías encendida

porque lo recomendable es cambiar incluso el volante bimasa con el kit de embrague, ahora si el rpm oscila bruscamente en el momento de la falla entonces podría ser el sensor de posición de cigüeñal que en bajas revoluciones no da las lecturas correctamente y por eso el motor aún sin apagarse no logra mantener el régimen estable, pienso que antes de ir por el volante bimasa que es un trabajo importante para hacer, hay que verificar todo lo relacionado con el sensor de posición del cigüeñal

me refiero al sensor mismo , el conector y el cableado

tiene alguna pregunta?

Cliente: escribió hace 26 días.
Si la cosa es que al escanear no sale nada ningún tipo de averia y el marcador de rpm se mueve conforme las rotaciones del motor por ejemplo yo pongo el carro en 1 en una subida avanzo en pocas rotaciones el carro avanza normal y manteniendo mi aceleración el hace la falla baja y sube como si lo estuviera acelerando

entiendo, también podría tener un defecto el sensor de pedal de acelerador, hay algunas fallas que el sistema quizás no las detecte, por ejemple el pedal de acelerador trabaja como un potenciómetro con distintas medidas de lecturas según acelera más o menos, púede haber un sector del sensor que sus lecturas haga picos de diferencia de resistencia en lugar de transitar como una curva la resistencia normal al acelerar, esto podría dar la falla y el scanner no la detecta, sí se detectaría probando el pedal de acelerador y observando que no haya picos repentinos en la variación de resistencia al acelerar y desacelerar

algo similar podría ocurrir con el sensor de posición del cigüeñal, aún funcionando podría haber algunas señales perdidas en bajas revoluciones, algo que puede ocurrir a veces con estos sensores, no sensar correctamente en revoluciones bajas

como dije antes le doy alternativas de posibles fallas que habría que evaluar y confirmar antes de considerar el volante bimasa que no me parece que de un fallo tan marcado, normalmente el fallo del bimasa se siente en algún ruido o golpeteo pero no transmite demasiada vibración cuanto toma juego

Cliente: escribió hace 26 días.
Si podría ser que los valores del sensor no sea el adecuado o el régimen del pedal la cuestión es que no es siempre por ejemplo voy en segunda o en tercera en poca revolución y acelero un poco más como para aumentar la velocidad y me hace la falla

en esas revoluciones por tener una relación más larga son menos notorias los tirones que pudieran dar sea el motor o sea el volante,

Cliente: escribió hace 26 días.
Y si agradezco sus opiniones da como uno buscar más a fondo el fallo la cosa es que el fallo lo hace solo andando el carro parado no hace ningún tipo de problemas deja las ruedas de atrás en el aire y no hace ningún problema lo único que hace es lo normal que el abs no lo deja acelerar más de 1500 por desequilibrio pero eso es normal al estar en el aire la cosa es que solo lo hace el carro andando

ok, si puede hacer las revisiones que le recomiendo al sensor de pedal de acelerador y al sensor de posición de cigüeñal me comenta los resultados y evaluamos las opciones

Cliente: escribió hace 26 días.
Voy más o menos en 40 o 50km/h en baja revolución como le comente en 3 o 4 el y lo acelero para aumentar hace la misma averia igual notorias

entonces no solo lo hace al salir en primera a bajas revoluciones?

Cliente: escribió hace 26 días.
Lo hace en primera en baja revoluciones y cuando voy andando suelto el acelerado y vuelvo a acelerar pero poca cosa hace los golpes
Cliente: escribió hace 26 días.
La falla

ok, en esos momentos el rpm no cabecea? se mantiene estable a las revoluciones que se escucha el motor?

Cliente: escribió hace 25 días.
Si en esos momentos se mantiene los rpm solo hace los tirones que le comente y solo andando porque ya esperimente el carro parado acelerando y eso y no hace ningún sobresalto el motor en ninguna revolución del carro

ok, habrá que revisar para descartar el pedal de acelerador que trabaje bien en el inicio del recorrido del pedal, y revisar bien lo del sensor de cigüeñal y su cableado para luego considerar cambiar el volante bimasa

Cliente: escribió hace 25 días.
Desconfío del bimasa porque lo hace en andamento pero consideraré el sensor y el pedal

ok, cualquier novedad me consulta nuevamente

El seguimiento a su pregunta es sin cargo adicional por siete días, en su correo tendrá enlaces para entrar nuevamente a esta conversación con todo lo escrito y los archivos guardados

le pido que complete la encuesta de las estrellas para valorar mi atención, solo así sabré si mi esfuerzo por ayudarle ha valido * * * * * Muchas gracias!

Cliente: escribió hace 25 días.
OK muchas gracias lo contactaremos mañana el cuanto tenga los resultados

ok

Mec.Eduardo-Benz y otros otros especialistas en Mercedes están preparados para ayudarle
Cliente: escribió hace 25 días.
Buenas amigo desarme el mercedes del que hablamos

Hola, y qué novedades tuvo?

Cliente: escribió hace 25 días.
Saque el bimasa y tiene un desgaste de 10 dientes. Es decir le ago una marca y tiene 9 dientes de movimiento.

ok, entonces ahora sabemos que cuando cambió el embrague no lo cambiaron, tenía usted razón en su diagnóstico

Cliente: escribió hace 24 días.
La cosa es que no es el bimasa original ya fue cambiado tiene uno marca luk. Fui más al bimasa porque uno lo rodaba como frenando con la velocidad y cuando aceleraba hacia la falla pero si en el andar uno trataba que el carro no se frenara a velocidad no hacia ningún problema ahora cuando desarme la bimasa la pongo en centro con los tornillos y tiene juego para adelante y para tras cuando normalmente solo debería tener aquel juego solo hacia delante máximo 4 dientes de la cremallera

si el movimiento girando no debería pasar los 2 cm

Cliente: escribió hace 24 días.
Si claro para una sola dirección máximo 2 cm pero ese tiene 2.5cm del punto medio para ambos lados da unos 5cm de juego pienso que va a ser eso aún no e armado espero bien sea eso

creo que sí tiene demasiado juego

Cliente: escribió hace 24 días.
Mañana se montara eso y cualquier duda escribo de nuevo gracias

por nada