Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mec.Eduardo-...
Mec.Eduardo-Nissan
Mec.Eduardo-Nissan, Mecánico
Categoría: Nissan
Clientes satisfechos: 97
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Nissan
59587294
Escriba su pregunta sobre Nissan aquí...
Mec.Eduardo-Nissan está en línea ahora

Hola. Tengo una Nissan Patrol Y61 2005 con motor zd30 y

Pregunta del cliente

Hola. Tengo una Nissan Patrol Y61 2005 con motor zd30 y transmisión automática. Después de unos trabajos estéticos, bajar el tablero y tener que reconectar todos los cables la camioneta no tiene nada de fuerza. Es como si siempre andara en 3ra marcha. Ya reiniciamos la computadora, miramos posibles fallas mecánicas y nada. Que puede ser? Que me recomiendan verificar...estoy frustrado
JA: ¿Eres tú quien está arreglando tu Nissan? ¿Qué has intentado hasta ahora?
Customer: No, la he llevado a varios talleres. El concesionario no la recibe ya que ellos no la importaron
JA: ¿Hay alguna otra cosa que quieras que sepa el mecánico?
Customer: Los sintonas son falta de potencia, humo negro, la transmisión no baja los cambios, después de 4 mil rmp se caen hasta 2mil rpm de repente (esto a 90-100 km/hr)
Enviada: hace 5 meses.
Categoría: Nissan
Experto:  NISSAN-Sebastien escribió hace 5 meses.

Gracias por confiar en Justanswer

Estimado amigo

Mi nombre es Sebastien y atenderé su consulta.

Experto:  NISSAN-Sebastien escribió hace 5 meses.

Gracias por su tiempo me puede indicar si el equipo de diagnostico presenta codigo de falla en el cuerpo electronico de valvulas.

Cliente: escribió hace 5 meses.
Hola, no le hemos puesto el equipo de diagnóstico y no marca fallas. Reseteamos a parámetros originales y sigue igual. Estas son las cosas que hemos hecho hasta ahora:1. Limpiar conector eléctrico de la bomba.
2. Motor en modo anti daño, resetear.
3. Limpieza del flujometro.
4. Verificar inyectores/inyectora.
5. Limpieza contactores computadora.
Cliente: escribió hace 5 meses.
Perdón, si le colocamos el equipo de diagnóstico y no presentó fallas.
Experto:  NISSAN-Sebastien escribió hace 5 meses.

Correcto si no presenta falla el problema se encuentra en el cuerpo de valvulas.

Cliente: escribió hace 5 meses.
Qué me recomiendas hacer?
Experto:  NISSAN-Sebastien escribió hace 5 meses.

tiene que desmontar el cuerpo de válvulas

Cliente: escribió hace 5 meses.
Dame un poco más de detalles para poder decirle al taller mecánico que debe hacer.
Experto:  NISSAN-Sebastien escribió hace 5 meses.

Tiene que reemplazar el cuerpo de válvulas.

Cliente: escribió hace 5 meses.
Eso lo entiendo, quiero saber la causa. Como evitar que vuelva a pasar, tengo que reprogramar después? No soy técnico, quiero tener todo el detalle posible para poder hablar con el mecánico.
Experto:  NISSAN-Sebastien escribió hace 5 meses.

Correcto es por el aceite sucio ocasiona que se trabe las valvulas por sedimento de discos y separadores.

Experto:  NISSAN-Sebastien escribió hace 4 meses.

Estimado cliente, me encuentro realizando seguimiento a su pregunta, he podido verificar que ingreso al sistema pero no continuo con el chat con el experto, le recuerdo que las preguntas de seguimiento no tiene costo es gratis.

Quedo a la espera para poderlo servir.

Saludos cordiales.