Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mec. Eduardo-VW
Mec. Eduardo-VW
Mec. Eduardo-VW, Mecánico
Categoría: Volkswagen
Clientes satisfechos: 82
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Volkswagen
59587294
Escriba su pregunta sobre Volkswagen aquí...
Mec. Eduardo-VW está en línea ahora

VW Bora 2009 Stationwagon, durante un trayecto en carretera

Pregunta del cliente

VW Bora 2009 Stationwagon, durante un trayecto en carretera se apago de repente, ya se le cambio la bomba de la gasolina, el sensor del arbol de levas, el sensor del cigueñal, arranca y despues de 20 o 30 minutos se vuelve a apagar. El scanner no manda ninguna aviso de error.
Enviada: hace 1 año.
Categoría: Volkswagen
Experto:  VOLKSWAGEN-Sebastien escribió hace 1 año.

Gracias por confiar en Justanswer

Estimado amigo

Mi nombre es Sebastien y atenderé su consulta.

Cliente: escribió hace 1 año.
Ok Muchas Gracias
Experto:  VOLKSWAGEN-Sebastien escribió hace 1 año.

Gracias por su tiempo al momento de la falla pierde presión de combustible o corriente en la bujías-

Cliente: escribió hace 1 año.
Al parecer hay una interrupcion abrupta de corriente y deja de inyectar gasolina y se apaga
Cliente: escribió hace 1 año.
Se le instaló la bomba de gasolina nueva
Cliente: escribió hace 1 año.
La bomba si tiene presion
Experto:  VOLKSWAGEN-Sebastien escribió hace 1 año.
OK gracias por su tiempo ahora le recomiendo verificar el ramal eléctrico ya que ocasiona una pérdida de corriente o masa al sistema
Cliente: escribió hace 1 año.
Y que es lo que deberia buscar o revisar, alguna parte en particular? algun sensor?, relevador?, fusibles?.Al abrir el switch se genera corriente normal, todo funciona (el carro es todo electrico, vidrios, alarma, seguros, luces, direccionales, etc), arranca normalDespues de un tiempo al momento de rodar el vehiculo, se apaga, pero si se vuelve a abrir el switch hay corriente.
Experto:  VOLKSWAGEN-Sebastien escribió hace 1 año.

Correcto el problema se presenta en el case del contacto debe verificar ya que puede ocasionar un falso contacto.

Cliente: escribió hace 1 año.
Con "contacto" te refieres al switch del encendido?
Experto:  VOLKSWAGEN-Sebastien escribió hace 1 año.

Si correcto al switch de encendido.